Gajim and Notify-OSD

gajim doesn't support the new (since Jaunty) libnotify-osd library of Ubuntu and instead shows a dialog box.

There's a patch available at archlinux.org which enables support for libnotify-osd.

Latest posts (0 total):